Mensajes recientes

Páginas: 1 2 ... 10
1
Habla lo que quieras / Re:rodamiento de empuje caja
« Último mensaje por jezegonzalezz Hoy a las 05:39:40 pm »
Compa verifica la graduacion de la guaya como dice @arj. Ahora pregunto verificaste el tornillo que lleva el eje donde va montado el collarin? porque ese lleva un tornillo y muy capaz que lo hayas dejado flojo y obviamente cuando pizas croche pues adentro por estar el tornillo flojo no hace nada y simplemente esta como neutralizado. 
2
Habla lo que quieras / Re:motor de electro ventilador
« Último mensaje por jezegonzalezz Hoy a las 05:31:07 pm »
Pana, pasate por los flores de catia por donde esta el Hospital Pereferico de catia, por alli hay un carajo que arregla y vende todo tipo de motores de electroventiladores de corsa, se llama marin! pregunta a ver si de casualidad tenga uno.
3
Habla lo que quieras / Re:kilometraje
« Último mensaje por jezegonzalezz Hoy a las 05:29:23 pm »
Buenas, mi pana no deberias de quitar el Borne ya que al hacer eso pues reinicia la computadora del carro. Lo que no sabria decirte es porque se resetea el KM, llevalo a un cocesionario de chevrolet a ver que te dicen allí.
4
Habla lo que quieras / Re:Cauchos
« Último mensaje por jezegonzalezz Hoy a las 05:27:09 pm »
Buenas mi pana, yo compre 2 hace un mes y son pirelli p5000 de rayas gruesas en 186 cada uno. Si te interesa dime y te digo en donde es la cosa. saludos.
5
Habla lo que quieras / Re:Seriales
« Último mensaje por jezegonzalezz Hoy a las 05:24:57 pm »
el serial de carroceria se encuentra en el carevaca... justo al lado de la cerradura del capo... el serial del motor q son los ultimos numeros del serial de carroceria lo vez justo debajo de la bobina... y un serial oculto esta debajo de la alfombra justo debajo del asiento del piloto... si tu carro es 2001.. en el digito numero 10 del serial de carroceria deberia tener 1... saludos...

Citando tu repuesta mi pana, me llama la atencion eso que dices que si el carro es 2001 en el digito diez deberia de tener un uno! Mi carro es año 1999 pero en el digito diez tiene es una "x", deberia de estar un nueve? como seria la cosa en ese caso?.
6
Habla lo que quieras / RIN 13 Original (De Hierro) Corsa
« Último mensaje por jezegonzalezz Hoy a las 05:16:14 pm »
Buenas tardes, estoy buscando un Rin 13 de Hierro, el original que trae el corsa! Si alguien tiene uno por ahi que le estorbe que venda o me regale se lo agradeceria! Es que cai en un bendito hueco y se me doblo uno delantero.
7
Buenas tardes, mi pana si puedes chequea el Sensor de Posicion de cigueñal, yo he tenido varias experiencias por ese sensor! El mismo arroja una falla muy similar a la de gasolina! Mi carro estaba prendido y en neutro no fallaba pero al momento de arrancar comenzaban las explosiones y hasta llegue a cambiar bujias, cables, pila y era el bendito sensor de posicion de cigueñal, trata de conseguir uno prestado y pruebalo en el tuyo, estoy seguro que es eso. Avisame como te va luego de que hagas eso. saludos
8
Buen día compañeros del club.

Les vengo a exponer una fallita que se me presentó hace mas o menos un par de semanas quizas un poco mas.
En semana Santa se me dañarón las bujias, en si y venia presentando problemas porque tenia unas bujias defectuosas, como me quede accidentado por esa razón tuve que comprar de emergencia 4 bujías, en ese momento compre bujías NGK BP6EY (aqui la imagen del modelo que especifica la caja) (Image removed from quote.)(Image removed from quote.)


Desde el mismo dia que las monte para poder regresar a CCS, el carro comenzó a hacer explosiones por el escape cuando iba en alta y recortaba para volver a acelerar, no obvie las explosiones pero no le di mayor importancia por tema de tiempo  mas sin embargo las explosiones nunca desaparecieron.
 
Hace aproximadamente 2 semanas el carro comenzo a perder fuerza mas que todo cuando ya esta bien caliente, se achanta bastante y mas si lo exijo con chola a fondo en ese momento debo levantar el pedal meter neutro y darle unos cholazos como para que agarre el hilo otra vez, pensando algunas cuestiones este fin pasado le monte cables nuevos de las bujias (le había montado unos en diciembre pero de la peor calidad al punto que nuevos escapaban corriente por todos lados), al igual que le compre el filtro de gasolina nuevo y se lo mente el sabado pero la falla continua, probé desconectando el sensor de oxigeno pero nada la falla no se quita, la pila de la bomba es de hace como 3 o 4 meses ya lo publique aquí la probamos porsiacaso y la bicha manda al pelo claro no le medí la presión  pero si manda.

Ahora bien, pienso que pueden ser esas bujias que no se las he revisado, son nuevas bueno de semana santa pero creo que no son las indicadas para mi corsa si alguien tiene alguna recomendación que me la haga llegar.

disculpen lo extenso pero debía ser lo mas explicito posible


Pana esas bujias no son para el corsa, segun el manual el corsa usa la RN9YC en CHAMPION,   BPR6ES en NKG, WR7DC EN BOSCH, W20EPR-U en DENSO y R42XLS en AC DELCO y la debes calibrar en .032.

9
Electrónicas / Re:Aguja de temperatura loca
« Último mensaje por aleixis Hoy a las 11:47:05 am »
Pana, revisa el medidor de temperatura que está cerca del primer inyector, tal vez hay algo por ahi rozandolo y hace que se descontrole la aguja, quita el teminal colocalo bien y verifica que no haya ningun cable o algo metalico rozandolo 
10
Buen día compañeros del club.

Les vengo a exponer una fallita que se me presentó hace mas o menos un par de semanas quizas un poco mas.
En semana Santa se me dañarón las bujias, en si y venia presentando problemas porque tenia unas bujias defectuosas, como me quede accidentado por esa razón tuve que comprar de emergencia 4 bujías, en ese momento compre bujías NGK BP6EY (aqui la imagen del modelo que especifica la caja)


Desde el mismo dia que las monte para poder regresar a CCS, el carro comenzó a hacer explosiones por el escape cuando iba en alta y recortaba para volver a acelerar, no obvie las explosiones pero no le di mayor importancia por tema de tiempo  mas sin embargo las explosiones nunca desaparecieron.
 
Hace aproximadamente 2 semanas el carro comenzo a perder fuerza mas que todo cuando ya esta bien caliente, se achanta bastante y mas si lo exijo con chola a fondo en ese momento debo levantar el pedal meter neutro y darle unos cholazos como para que agarre el hilo otra vez, pensando algunas cuestiones este fin pasado le monte cables nuevos de las bujias (le había montado unos en diciembre pero de la peor calidad al punto que nuevos escapaban corriente por todos lados), al igual que le compre el filtro de gasolina nuevo y se lo mente el sabado pero la falla continua, probé desconectando el sensor de oxigeno pero nada la falla no se quita, la pila de la bomba es de hace como 3 o 4 meses ya lo publique aquí la probamos porsiacaso y la bicha manda al pelo claro no le medí la presión  pero si manda.

Ahora bien, pienso que pueden ser esas bujias que no se las he revisado, son nuevas bueno de semana santa pero creo que no son las indicadas para mi corsa si alguien tiene alguna recomendación que me la haga llegar.

disculpen lo extenso pero debía ser lo mas explicito posible
Páginas: 1 2 ... 10