Hola Visitante
Archivo de imagen xx
Ayuda Falla Me carga Loco
« en: Diciembre 04, 2017, 12:52:56 pm »
Buenas colegas corseros , tengo un corsa 2004 1.6 sinc. Y desde hace unos días carga una falla que no logro detectar, El carro en la mañana prende con falla, y si le suelto el acelerador se apaga como que se cerrará el cuerpo de aceleración, algo así, lo aceleró y mantengo un rato y luego se mantiene, al arrancar anda bien pero cae como muy en mínimo y al soltar el acelerador como que se frena mucho con la caja, adicional hay veces que pierde completamente la fuerza hace unas explosiones y tal se apaga, le doy a prender y prende normal, he notado que en oportunidades he intentado encenderlo y no llega chispa a los cables de bujías, pero sin hacerle nada vuelve a llegar chispa, me carga jodido esa falla, ya cambie sensor de cigüeñal pensando que estaba interrumpiendo la señal, cambia la pila gasolina, el piñón y el tiempo esta bien, correa nueva... Es como una vaina eléctrica algo que interrumpe la señal a la bobina, ya revise los fusibles y los relés que están bajo la guantera y se ven normal. No se alguien que tenga idea. No se si sea la bobina, pero hace un tiempo se me daño una y simplemente dejo de mandar, no se si pueda quedar también intermitente, ayer limpie la iac y lo puse un poco más abierto y como el tps tiene corredera le puse también acelerado y andaba bien pero luego el mismo carro como que vuelve a graduar todo y lo pone en mínimo otra vez. Osea acelerado no falla tanto, queda sereno y las interrupción son mínimas. Les agradezco que me ayuden ya no se que tocar porque no logro dar con la falla SALUDOS

Linkback: https://www.clubcorsavenezuela.com/index.php?topic=7295.0
Archivo de imagen xx
Re:Ayuda Falla Me carga Loco
« Respuesta #1 en: Diciembre 04, 2017, 01:30:44 pm »
Compa, revise el IAC, pero parece ser bobina o los cables, d todas maneras hagale la prueba del clip para descartar.
Archivo de imagen xx
Re:Ayuda Falla Me carga Loco
« Respuesta #2 en: Diciembre 06, 2017, 02:50:02 pm »
no le puedo hacer la prueba del clik porque el bombillo de servicio esa luz amarilla no prende en mi carro no se porque! tal vez este quemado el bombillo no se, pero al pasar el suiche solo prende, freno y aceite creo que es, dos rojas la amarilla la luz del motor en algún momento prendía,  pero no se que paso. 
Archivo de imagen xx
Re:Ayuda Falla Me carga Loco
« Respuesta #3 en: Diciembre 06, 2017, 02:58:10 pm »
hoy le cambie el enchufe de la bobina para ver si era eso y nada, lo monte bien, soldado con estaño y su respectivo termo retráctil.  pero sigue la misma falla. 
ya creo que es la Bobina definitivamente, pero me extraña que quede así como  intermitente, hay veces que manda y otras no... 
y claro hoy fui a preguntar por los precios de las bobinas y uffff super caras.
3.900.000 una supuesta Acedelco 
me están recomendando montarle Bobina por cilindro, según las de Silverado y Avalancha se le pueden montar.
que opinan ustedes de eso? 
según y que sale un poco mas económico, duran mas y el carro anda mejor.
yo la verdad hasta ahora tengo el carro original, no le he inventado nada. 

Conectado Marianox

*
  • *****
  • Archivo de imagen postcount 3.708
  • Webmaster CCV
    • Share Post
    • MarianoRD
Archivo de imagen xx
Re:Ayuda Falla Me carga Loco
« Respuesta #4 en: Diciembre 06, 2017, 04:11:17 pm »
Podría ser el sensor de posición de cigüeñal lo que te produce la falla. El sensor como tal, la conexión, etc.
Lo de las bobinas de Silverado si se le colocan al Corsa, son un poco más duraderas, pero no hace que el carro ande más. Simplemente son bobinas diseñadas para estar en un rústico por lo cual son un poco más selladas.

Share via facebook Share via linkedin Share via reddit Share via stumble Share via twitter

xx
alternador ma carga loco AYUDA POR FAVOR

Iniciado por cauchopelon2

21 Respuestas
3915 Vistas
Último mensaje Enero 23, 2015, 04:37:24 pm
por Marianox
xx
me carga loco tps

Iniciado por guaralito

6 Respuestas
851 Vistas
Último mensaje Agosto 22, 2015, 10:33:34 am
por DAVID83
xx
La turbina del soplador me carga loco

Iniciado por carlangas!

0 Respuestas
295 Vistas
Último mensaje Septiembre 27, 2015, 05:27:29 pm
por carlangas!
xx
falla de taquetes... Como se detecta un taquete que no carga???

Iniciado por ivan zambrano

2 Respuestas
6332 Vistas
Último mensaje Enero 11, 2015, 09:00:15 am
por tvang
xx
ayuda el carro me tiene loco

Iniciado por jose85

7 Respuestas
537 Vistas
Último mensaje Febrero 12, 2016, 10:04:06 am
por Hellboy