Hola Visitante
Archivo de imagen xx
PROBLEMA PLANTA DE AUDIO
« en: Noviembre 12, 2016, 11:13:16 am »
Hola amigos, espero que esten bien. Bueno mi problema es que cuando enciendo las luces de mi corsa automaticamente enciende la plata de audio que tengo en la prate de atras de mi carro, cabe destacar que uso luces (HID) La planta y las luces fueron montadas por la misma tienda  en diferentes momentos... gracias espero que me ayuden con esto.

Linkback: https://www.clubcorsavenezuela.com/index.php?topic=6197.0

Desconectado Marianox

*
  • *****
  • Archivo de imagen postcount 3.761
  • Webmaster CCV
    • Share Post
    • MarianoRD
Archivo de imagen xx
Re:PROBLEMA PLANTA DE AUDIO
« Respuesta #1 en: Noviembre 14, 2016, 01:41:18 pm »
Te toca revisar el cableado de la planta y las luces, se están mezclando por alguna razón y por eso la planta prende. Posiblemente les dio ladilla hacer o ubicar otro relay y usaron el mismo
Archivo de imagen xx
Re:PROBLEMA PLANTA DE AUDIO
« Respuesta #2 en: Noviembre 15, 2016, 08:19:17 pm »
Yo soy tu mi pana y llevo el carro donde te hicieron la instalación para que ellos corrijan eso es un error de ellos mi pana y así no haces un gasto extra

Enviado desde mi ZTE BLADE A310 mediante Tapatalk


Share via facebook Share via linkedin Share via reddit Share via stumble Share via twitter

xx
Calidad de las Marcas de Car Audio

Iniciado por Webmaster

17 Respuestas
9513 Vistas
Último mensaje Junio 09, 2015, 07:46:11 pm
por OrlandoKa
xx
Técnica para minimizar o neutralizar sonidos fastidiosos en tu Car Audio

Iniciado por Nsaavedra

3 Respuestas
1623 Vistas
Último mensaje Abril 03, 2015, 08:43:05 am
por Rbidau
xx
planta

Iniciado por rafael07garcia05

1 Respuestas
618 Vistas
Último mensaje Julio 19, 2015, 11:39:45 pm
por sirmagiste
xx
planta

Iniciado por kevinj25

3 Respuestas
566 Vistas
Último mensaje Abril 01, 2015, 10:20:35 am
por Manzano
xx
Planta

Iniciado por julio arb

1 Respuestas
181 Vistas
Último mensaje Abril 17, 2017, 06:55:05 pm
por Marianox