Hola Visitante

Desconectado mari434

*
  • *****
  • Archivo de imagen postcount 13
  • La Corserita nueva
    • Share Post
Archivo de imagen xx
como instalo el repro
« en: Febrero 13, 2017, 01:27:59 pm »
buenas tardes ayuda compre mi corsa no se de mecánica ni nada novata total... vino con un repro marca konga al principio me encendía normal de un momento a otro creo que con una vibración se apago y no prendió mas sera que se le desconecto algún cable a donde lo puedo llevar aquí en ccs y que tengo que hacer saludos gracias de antemano por sus respuestas 

Linkback: https://www.clubcorsavenezuela.com/index.php?topic=6588.0
mari434
Archivo de imagen xx
Re:como instalo el repro
« Respuesta #1 en: Febrero 13, 2017, 08:06:18 pm »
Buenas noches, revisa los fusibles en la fusilera o en la parte trasera del repro debe tener uno.

Share via facebook Share via linkedin Share via reddit Share via stumble Share via twitter

xx
repro no enciende

Iniciado por daj.23

3 Respuestas
289 Vistas
Último mensaje Marzo 03, 2017, 09:37:26 pm
por farfanh
xx
Conexion de planta+bajo+ repro

Iniciado por ber18

4 Respuestas
402 Vistas
Último mensaje Diciembre 07, 2016, 10:38:57 pm
por ber18
xx
Como hacerse como Miembro Oficial de CCV?

Iniciado por Ronald Bonilla

3 Respuestas
379 Vistas
Último mensaje Septiembre 14, 2016, 09:05:58 pm
por Webmaster
question
como se llama?

Iniciado por alfredo88

2 Respuestas
606 Vistas
Último mensaje Marzo 03, 2015, 10:48:04 pm
por alfredo88
xx
como comento ???

Iniciado por checheito

3 Respuestas
471 Vistas
Último mensaje Agosto 14, 2015, 06:50:26 am
por checheito