Hola Visitante
Archivo de imagen xx
Re:Problema con corriente bobina o sensor cigueñal
« Respuesta #10 en: Octubre 12, 2017, 08:08:45 am »
amigo si con otra bobina le trabaja bien es un misterio yo estoy presentando un problema similar tengo un 2000 1.4 se me daño la bobina eh probado con tres y me deja de alimenta dos cilindros ahora probé con una 4 bobina de una pana y el carro prende y rueda fino, hoy probé otra bobina de otro corsa que esta rodando y nada sigue la falla le vuelvo a  montar la del otro pana y fino prende bien.
Archivo de imagen xx
Re:Problema con corriente bobina o sensor cigueñal
« Respuesta #11 en: Octubre 12, 2017, 10:38:33 am »
Pana si prendio con la bobina del otro corsa fino, y con tu bobina no prendio bien, lo mas seguro es q sea la bobina compa asi este nueva puede estar dañada, pon la tuya  en el otro corsa a ver q tal esta la bobina tuya.

Desconectado Bleafar

*
  • **
  • Archivo de imagen postcount 1.489
    • Share Post
Archivo de imagen xx
Re:Problema con corriente bobina o sensor cigueñal
« Respuesta #12 en: Octubre 12, 2017, 11:26:10 am »
Tal cual, lo más seguro es que sea esa bobina nueva por mala suerte.

Enviado desde mi GT-I9500 mediante Tapatalk

Archivo de imagen xx
Re:Problema con corriente bobina o sensor cigueñal
« Respuesta #13 en: Octubre 12, 2017, 04:35:42 pm »
amigos desde ayer cargo una que me prestaron y aja anda bien,las mia no la he podido probar en otro corsa ya que el unico que habia estaba con la caja en el piso.. en fin ya di con el problema que me cargaba loco y pues era la bobina malaya esa.. gracias por su ayuda ahora buscar 800 para comprar una. por cierto que opinan de las que usa la silverado esa que adaptan? saludos

Share via facebook Share via linkedin Share via reddit Share via stumble Share via twitter

xx
PROBLEMA CON LA CORRIENTE QUE VA A LA BOBINA

Iniciado por axterix2015

6 Respuestas
831 Vistas
Último mensaje Marzo 20, 2015, 11:46:33 am
por ramiro200
xx
Re:PROBLEMA CON LA CORRIENTE QUE VA A LA BOBINA

Iniciado por victor.valera.731

5 Respuestas
660 Vistas
Último mensaje Marzo 28, 2015, 08:08:29 am
por Cristhyan Sojo
xx
Problema con el cigueñal

Iniciado por SergioIV

9 Respuestas
2379 Vistas
Último mensaje Octubre 27, 2014, 11:30:39 pm
por Zeus0409
sad
Falla con el sensor MAP y la Bobina

Iniciado por AngelGuape

4 Respuestas
1672 Vistas
Último mensaje Enero 31, 2016, 06:54:05 pm
por Bleafar
question
Problema con bobina

Iniciado por EdgarCorsa

6 Respuestas
1644 Vistas
Último mensaje Agosto 27, 2014, 09:08:04 pm
por checheito