Hola Visitante
Archivo de imagen xx
Mi corsa no prende
« en: Febrero 08, 2015, 06:16:59 pm »
Buenas tardes tengo un corsa 97 1.3, me esta presentando una falla, el carro prende y al rato se apaga, cambie la  bobina el sensor de posicion de cigueñal la  bomba de gasolina y sigue la falla. Me di cuenta que cuando se apaga no llega corriente a la  bobina y cuando se apaga no prende mas, a ver en que pueden ayudarme gracias...

Linkback: https://www.clubcorsavenezuela.com/index.php?topic=2826.0

Desconectado rangox

*
  • *****
  • Archivo de imagen postcount 439
  • Corsa Rules
    • Share Post
Archivo de imagen xx
Re:Mi corsa no prende
« Respuesta #1 en: Febrero 09, 2015, 01:20:24 pm »
cables de bujias ? revisaste la chispa de cada cilindro ? saludos
Twitter/Instagram @rangox
Archivo de imagen xx
Re:Mi corsa no prende
« Respuesta #2 en: Febrero 09, 2015, 08:51:31 pm »
si revic no llega corriente a ningun pin de la  bobina a ningun cable de las  bujias, el prende y al rato se apaga y queda sin corriente la  bobina, e cambiado bobina , bomba de gasolina, sensor de cigueñal y la falla sigue

Desconectado rangox

*
  • *****
  • Archivo de imagen postcount 439
  • Corsa Rules
    • Share Post
Archivo de imagen xx
Re:Mi corsa no prende
« Respuesta #3 en: Febrero 10, 2015, 08:31:19 am »
podria seguir siendo bobina, prueba con una que esté buena de algun pana y nos conmentas a ver !
Archivo de imagen xx
Re:Mi corsa no prende
« Respuesta #4 en: Febrero 11, 2015, 09:28:14 pm »
ya probe con otra bobina y paso lo mismo ya no se que mas  hacr agradezco su ayuda

Desconectado Marianox

*
  • *****
  • Archivo de imagen postcount 3.656
  • Webmaster CCV
    • Share Post
    • MarianoRD
Archivo de imagen xx
Re:Mi corsa no prende
« Respuesta #5 en: Febrero 12, 2015, 08:15:41 am »
Mi pana cuando se te apague, vacía el riel de gasolina y dale arranque a ver si se llena, si no se llena es el sensor de posición, puede que cuando se caliente el mismo pierda la señal
Archivo de imagen xx
Re:Mi corsa no prende
« Respuesta #6 en: Febrero 12, 2015, 08:47:53 pm »
tambien cambie el sensor de cigueñal prende normal y al rato se apaga, no se q sierto sea me dicn q cambie el conmutador del suiche que cuando se daña corta la corriente, el carro prende normal se apaga al rato de estar andando y no prende mas, prenden las lucs del tablero pero el carro no prende...... hay que esperar largo rato para q prenda
Archivo de imagen xx
Re:Mi corsa no prende
« Respuesta #7 en: Marzo 19, 2015, 11:54:11 am »
mi pana pudistes darcon la falla? el mio tiene el mismo problema

Desconectado SIRIUS3RW

*
  • *****
  • Archivo de imagen postcount 313
  • MARCIALESJD
    • Share Post
Archivo de imagen xx
Re:Mi corsa no prende
« Respuesta #8 en: Marzo 19, 2015, 12:13:26 pm »
un tiempo me sucedio algo similar, cambie el conmutador por que se recalentaba, y perdía contacto.
Archivo de imagen xx
Re:Mi corsa no prende
« Respuesta #9 en: Marzo 19, 2015, 12:21:37 pm »
me paso algo similar, en mi caso era la alarma!  >:(
« Última modificación: Marzo 19, 2015, 12:29:10 pm por ManuelFigueroa18 »
Blue Wizard

Share via facebook Share via linkedin Share via reddit Share via stumble Share via twitter

xx
CORSA LO APAGO Y AL VOLVER A PRENDE NO PRENDE

Iniciado por ronaldo22

8 Respuestas
1122 Vistas
Último mensaje Febrero 26, 2015, 11:58:54 pm
por john eiber
xx
Electroventilador no prende la primera velocidad, la segunda prende bien

Iniciado por Oviwuan

11 Respuestas
295 Vistas
Último mensaje Septiembre 15, 2017, 03:32:38 pm
por drojas
xx
prende el electro cuando se prende el aire acondiconada

Iniciado por Manzano

3 Respuestas
1066 Vistas
Último mensaje Mayo 20, 2014, 10:15:13 pm
por Manzano
xx
No Prende mi Corsa

Iniciado por HECTOR GUEVARA

6 Respuestas
653 Vistas
Último mensaje Mayo 14, 2016, 08:49:05 pm
por HECTOR GUEVARA
xx
CORSA NO PRENDE

Iniciado por LuisRSuarez

5 Respuestas
157 Vistas
Último mensaje Noviembre 10, 2016, 09:00:49 am
por sebaspauseniuc